【事例】
昨日までは多くのユーザーが、Archicadからチームプロジェクトに参加できていたが、今日は一部のユーザーを除き、接続できなくなってしまった。
システム管理者も、ネットワーク設定などの変更は行っていない。
【原因】
セキュリティーソフト(ウィルスソフト)の自動アップデートなどにより、接続を遮断されてしまっていた。
【解決】
当該ソフトのアプリ及びファイルの制御などから、BIMcloudに関わるフォルダを、改めて除外することで解決した。
昨日までは多くのユーザーが、Archicadからチームプロジェクトに参加できていたが、今日は一部のユーザーを除き、接続できなくなってしまった。
システム管理者も、ネットワーク設定などの変更は行っていない。
セキュリティーソフト(ウィルスソフト)の自動アップデートなどにより、接続を遮断されてしまっていた。
当該ソフトのアプリ及びファイルの制御などから、BIMcloudに関わるフォルダを、改めて除外することで解決した。
コメント
0件のコメント
記事コメントは受け付けていません。